Home > Problem With > Problem With Athlon XP 3200+ On ASUS A7N8X-E Deluxe Motherbaord

Problem With Athlon XP 3200+ On ASUS A7N8X-E Deluxe Motherbaord

Triple6, Feb 1, 2005 #13 digger747 Joined: Sep 6, 2004 Messages: 429 If you have more than one stick of ram trying pulling one .If that dont help replace and pull MisterKing View Public Profile Find all posts by MisterKing #5 11-08-2004, 08:43 PM RAM GUY Corsair Product Guru RAM GUY's PC Specs Join Date: Apr 2001 Location: Fremont, The item may have some signs of cosmetic wear, but is fully operational and functions as intended. Related Resources Can I OC my AMD Athlon XP 3200+ with the ASUS A7N8X deluxe b Overclock amd athlon xp3200 with asus A7n8x-e deluxe Asus a7n8x deluxe gold 1.04 with XP http://wphomeguide.com/problem-with/problem-with-sata-on-asus-k8v-se-deluxe.php

I checked the ram with microsoft ram checker and it had no errors. Yes, i will try this. If you have submitted the RMA on line and have not got a reply! I reinstalled the heatsink/fan it seems to be on properly olryst, Feb 1, 2005 #10 Skivvywaver Joined: Mar 18, 2001 Messages: 13,939 What do you have your ram clocked at?

Later I got a Rev 2 E which wouldn't go past 220. Revision 2 of the board definately supported 200MHz FSB but not sure if 1.6 did.I had a Rev 1.4 which topped out in the early 190's despite painstaking hours of cooling Please refer to our CNET Forums policies for details. Problem with Athlon XP 3200+ on ASUS A7N8XE-Deluxe motherbaord Discussion in 'Hardware' started by olryst, Jan 31, 2005.

  1. Frequent reboots, accompanied by either a KMODE type stop in W2K, or more often just a "save dump" and automatic reboot.
  2. When I checked system information with utilities such as SiSandra it stated that the bus was 199 (398 DDR).
  3. Hopefully my setting have helped out those of you that are still running 'old school' boards.
  4. Wie Sie Windows XP auf einem neuen Computer installieren oder neu installieren, erfahren Sie hier.
  5. What is the memory set to now?
  6. I've confirmed its in DDR Mode.
  7. I tried changing the cpu setting to 166 instead of 200 so it displayed cpu at 2500+ it did not help though.
  8. in the BIOS, that board should have "PC Health" or similar BIOS option to check voltages/temps.
  9. I set BIOS for > 200 X 11 for 400 FSB and had to drop to a 100 setting to get consistent > stable boots.

Situation now: I'm going to build a new system for my daughter, so I ordered another A7N8X-E Deluxe and two more sticks of Crucial PC-3200. What Do I Do? Zum Speicherausbau: Bei zwei gleichen/ verschiedenen Riegeln sollte ein Riegel in der Bank3 stecken, auch bei einer Platine, die kein Dualchannel unterstützt. No problems for a year when the WD > drive developed problems.

I no longer have any problems running with the full FSB and above. I think I've cured my problem. Incidentally, an unstable boot takes 4 to 5 minutes and may go to the SAFE MODE screen where I select "Last Known Good Configuration." Once booted, there are no further problems. http://newwikipost.org/topic/3Y6u8WZmgXTN2Ne5jAJyNzYvjUHYWAPX/Problems-installing-Athlon-XP-3200-to-a-Asus-A7N8X-rev-1-04-motherboard.html du sagst: " Liegt bei dir wohl an den Ramriegeln.

Jan 12, 2006 #6 Mogwai TS Rookie ASUS A7N8X-E Deluxe motherboard I have a really similar problem as you do, and ive actually managed to get past the problems on this no errors), but I suppose its worth a shot. The two 1TB hard drives on the SATA are recognized now!!! this is a modded BIOS that turns CPC off and also is now correctly identifying XP-M chips as well.

What are the correct timings for My Module? http://www.informationsarchiv.net/topics/34407/ But here's the burning question: if I CAN run stable at 196MHz FSB, then what -- other than the integrity of either the memory, board, or CPU -- would make it The following is the way my settings look right now, and it's stable. This site is completely free -- paid for by advertisers and donations.

Zudem Muss das Netzteil hochwertig sein! 400 Watt Qualitativ hochwertiges Netzteil ist die Mindestanforderung. see here PainApr 17, 2006, 11:41 PM Keep the cpu at 2500+ and increase the memory voltage to 2.7. The same Athlon XP 3200+ Barton works fine in an Abit AN7 motherboard, with playing games as well. What Do I Do?

Memtest runs just fine, just ran a 12 hour test in fact. It will be in the bios under chipset options. Tonight I'll run memtest86 at 200MHz FSB, 6-3-2-2.5 & see what happens. this page Unterstützen nicht 200 MHz FSB.

Hope it will reveal something. And do you have the latest bios installed? Could someone help please.

It works.

Been running for quite a while problem free with this setting, but am unhappy that I'd have to clock down just to get my system to work. I set my FSB to 200 making it 11x200 and set my memory settings to 2.5-3-3-7 at 200 and DDR Voltage to 2.8, it started without problems. Thread Status: Not open for further replies. Thank God for homeowners insurance.

olryst, Feb 1, 2005 #8 Skivvywaver Joined: Mar 18, 2001 Messages: 13,939 Yeah, do that. Customer Service and Technical Support Center I Think I Have a Bad Part. Neue Beiträge Canon PIXMA MG2550 - Tintenstrahl-Fotodrucker (Der Drucker antwortet nicht)Bekomme bei Rechtsklick statt Nvidia Display Nvidia Systemsteuerungvolle Festplatten Teil 2Marine sharbshooterKeine verbindung zum Tablet Benachbarte Themen Dunkler Bildschirm mit Get More Info What Do I Do?

Ganz genau weiss ich das auch nicht, bei mir kommt es aber zu sporadischen Hängern, wenn ich den 2ten 512MB Riegel aus der dritten Bank entferne (also die beiden verschiedenen Riegel With the exception of the overheating issue. Although I came across a ton of people stating that one BIOS or another was better in their opinion, I tried the trats c18e1013_2t BIOS... And i think the multiplier is locked so no help from that end.DDR Voltage, yea that one i have not tried.

While the error codes vary, there are a few that show up more often than others... 0x000001e, 0x000007f, 0x000050, 0x00000a, etc. (mostly 1e). On the 2.xx rev boards, the latest is 1013. I think this simple fact does help isolate the problem. The first thing that needs to be done within the BIOS, no matter what version is all the settings need to be set to User Define.

© Copyright 2017 wphomeguide.com. All rights reserved.